MVN

com.wizzdi : flexicore-security-model

Maven & Gradle

Aug 25, 2023
27 usages
0 stars

FlexiCore security model · flexicore security model

<dependency>
    <groupId>com.wizzdi</groupId>
    <artifactId>flexicore-security-model</artifactId>
    <version>4.1.13</version>
</dependency>
Copy
pom.xml
Table Of Contents

Latest Version

Choose a version of com.wizzdi : flexicore-security-model to add to Maven or Gradle - Latest Versions:

  • Latest Stable: 4.1.13

All Versions

Choose a version of com.wizzdi : flexicore-security-model to add to Maven or Gradle - All Versions:

Version Vulnerabilities Updated
4.1.x
flexicore-security-model-4.1.13
flexicore-security-model-4.1.12
flexicore-security-model-4.1.11
flexicore-security-model-4.1.10
flexicore-security-model-4.1.9
flexicore-security-model-4.1.8
flexicore-security-model-4.1.7
flexicore-security-model-4.1.6
flexicore-security-model-4.1.5
flexicore-security-model-4.1.4
flexicore-security-model-4.1.3
flexicore-security-model-4.1.2
flexicore-security-model-4.1.1
4.0.x
flexicore-security-model-4.0.9
flexicore-security-model-4.0.8
flexicore-security-model-4.0.7
flexicore-security-model-4.0.6
flexicore-security-model-4.0.5
3.0.x
flexicore-security-model-3.0.0
2.0.x
flexicore-security-model-2.0.1
flexicore-security-model-2.0.0
1.3.x
flexicore-security-model-1.3.1
flexicore-security-model-1.3.0
1.1.x
flexicore-security-model-1.1.2
flexicore-security-model-1.1.1
flexicore-security-model-1.1.0
1.0.x
flexicore-security-model-1.0.7
flexicore-security-model-1.0.6
flexicore-security-model-1.0.5
flexicore-security-model-1.0.4
flexicore-security-model-1.0.3
flexicore-security-model-1.0.2
flexicore-security-model-1.0.1
flexicore-security-model-1.0.0

How to add a dependency to Maven

Add the following com.wizzdi : flexicore-security-model maven dependency to the pom.xml file with your favorite IDE (IntelliJ / Eclipse / Netbeans):

<dependency>
    <groupId>com.wizzdi</groupId>
    <artifactId>flexicore-security-model</artifactId>
    <version>4.1.13</version>
</dependency>

How to add a dependency to Gradle

Gradle Groovy DSL: Add the following com.wizzdi : flexicore-security-model gradle dependency to your build.gradle file:

implementation 'com.wizzdi:flexicore-security-model:4.1.13'

Gradle Kotlin DSL: Add the following com.wizzdi : flexicore-security-model gradle kotlin dependency to your build.gradle.kts file:

implementation("com.wizzdi:flexicore-security-model:4.1.13")

How to add a dependency to SBT Scala

SBT Scala: Add the following com.wizzdi : flexicore-security-model sbt scala dependency to your build.sbt file:

libraryDependencies += "com.wizzdi" % "flexicore-security-model" % "4.1.13"

Advertisement

Dependencies from Group

Jan 19, 2021
35 usages
1 stars
Aug 25, 2023
29 usages
2 stars
Aug 25, 2023
28 usages
0 stars
Aug 25, 2023
27 usages
0 stars
Aug 25, 2023
26 usages
4 stars

Discover Dependencies

Jan 06, 2022
23 usages
183 stars
Jan 06, 2022
22 usages
183 stars
Aug 25, 2023
24 usages
791 stars
Aug 23, 2023
27 usages
121 stars
May 26, 2023
26 usages
64 stars
May 10, 2021
21 usages
149 stars
May 14, 2021
21 usages
2.3k stars
Apr 20, 2021
21 usages
481 stars
Apr 23, 2023
24 usages
397 stars