MVN

io.qtjambi : qtjambi-texttospeech

Maven & Gradle

Jul 26, 2023
319 stars

QtJambi TextToSpeech · Provides support for accessibility features such as text-to-speech.

<dependency>
    <groupId>io.qtjambi</groupId>
    <artifactId>qtjambi-texttospeech</artifactId>
    <version>5.15.16</version>
</dependency>
Copy
pom.xml
Table Of Contents

Latest Version

Choose a version of io.qtjambi : qtjambi-texttospeech to add to Maven or Gradle - Latest Versions:

  • Latest Stable: 5.15.16

All Versions

Choose a version of io.qtjambi : qtjambi-texttospeech to add to Maven or Gradle - All Versions:

Version Vulnerabilities Updated
6.5.x
qtjambi-texttospeech-6.5.2
qtjambi-texttospeech-6.5.1
qtjambi-texttospeech-6.5.0
6.4.x
qtjambi-texttospeech-6.4.4
qtjambi-texttospeech-6.4.3
qtjambi-texttospeech-6.4.2
qtjambi-texttospeech-6.4.1
qtjambi-texttospeech-6.4.0
5.15.x
qtjambi-texttospeech-5.15.16
qtjambi-texttospeech-5.15.15
qtjambi-texttospeech-5.15.14
qtjambi-texttospeech-5.15.13
qtjambi-texttospeech-5.15.12
qtjambi-texttospeech-5.15.11
qtjambi-texttospeech-5.15.10
qtjambi-texttospeech-5.15.9
qtjambi-texttospeech-5.15.8
qtjambi-texttospeech-5.15.7
qtjambi-texttospeech-5.15.6
qtjambi-texttospeech-5.15.5
qtjambi-texttospeech-5.15.4
qtjambi-texttospeech-5.15.3
5.15
qtjambi-texttospeech-5.15

How to add a dependency to Maven

Add the following io.qtjambi : qtjambi-texttospeech maven dependency to the pom.xml file with your favorite IDE (IntelliJ / Eclipse / Netbeans):

<dependency>
    <groupId>io.qtjambi</groupId>
    <artifactId>qtjambi-texttospeech</artifactId>
    <version>5.15.16</version>
</dependency>

How to add a dependency to Gradle

Gradle Groovy DSL: Add the following io.qtjambi : qtjambi-texttospeech gradle dependency to your build.gradle file:

implementation 'io.qtjambi:qtjambi-texttospeech:5.15.16'

Gradle Kotlin DSL: Add the following io.qtjambi : qtjambi-texttospeech gradle kotlin dependency to your build.gradle.kts file:

implementation("io.qtjambi:qtjambi-texttospeech:5.15.16")

How to add a dependency to SBT Scala

SBT Scala: Add the following io.qtjambi : qtjambi-texttospeech sbt scala dependency to your build.sbt file:

libraryDependencies += "io.qtjambi" % "qtjambi-texttospeech" % "5.15.16"

Advertisement

Dependencies from Group

Apr 04, 2022
66 usages
319 stars
Jul 26, 2023
66 usages
319 stars
Apr 04, 2022
9 usages
319 stars
Jul 26, 2023
9 usages
319 stars
Apr 04, 2022
8 usages
319 stars

Discover Dependencies

Sep 23, 2022
21 stars
Sep 23, 2022
1 usages
21 stars
Sep 23, 2022
1 usages
21 stars
Sep 23, 2022
1 usages
21 stars
Sep 23, 2022
21 stars
Sep 23, 2022
1 usages
21 stars
Aug 25, 2023
1 usages
2.1k stars