MVN

io.qtjambi : qtjambi-texttospeech-native-linux-x64

Maven & Gradle

Jan 20, 2023

QtJambi TextToSpeech native components for Linux x64 · Native components for Linux x64

<dependency>
    <groupId>io.qtjambi</groupId>
    <artifactId>qtjambi-texttospeech-native-linux-x64</artifactId>
    <version>5.15.13</version>
</dependency>
Copy
pom.xml
Table Of Contents

Latest Version

Choose a version of io.qtjambi : qtjambi-texttospeech-native-linux-x64 to add to Maven or Gradle - Latest Versions:

  • Latest Stable: 5.15.13

All Versions

Choose a version of io.qtjambi : qtjambi-texttospeech-native-linux-x64 to add to Maven or Gradle - All Versions:

  • Version Updated
  • qtjambi-texttospeech-native-linux-x64-5.15.13

    Jan 20, 2023
  • qtjambi-texttospeech-native-linux-x64-6.4.3

    Jan 20, 2023
  • qtjambi-texttospeech-native-linux-x64-5.15.12

    Dec 28, 2022
  • qtjambi-texttospeech-native-linux-x64-6.4.2

    Dec 28, 2022
  • qtjambi-texttospeech-native-linux-x64-6.4.1

    Nov 10, 2022
  • qtjambi-texttospeech-native-linux-x64-5.15.11

    Nov 10, 2022
  • qtjambi-texttospeech-native-linux-x64-6.4.0

    Oct 15, 2022
  • qtjambi-texttospeech-native-linux-x64-5.15.10

    Oct 14, 2022
  • qtjambi-texttospeech-native-linux-x64-5.15.9

    Sep 01, 2022
  • qtjambi-texttospeech-native-linux-x64-5.15.8

    Aug 19, 2022
  • qtjambi-texttospeech-native-linux-x64-5.15.7

    Jul 05, 2022
  • qtjambi-texttospeech-native-linux-x64-5.15.6

    Apr 29, 2022
  • qtjambi-texttospeech-native-linux-x64-5.15.5

    Apr 01, 2022
  • qtjambi-texttospeech-native-linux-x64-5.15.4

    Jan 18, 2022
  • qtjambi-texttospeech-native-linux-x64-5.15.3

    Dec 14, 2021
  • qtjambi-texttospeech-native-linux-x64-5.15

    Nov 10, 2021

How to add a dependency to Maven

Add the following io.qtjambi : qtjambi-texttospeech-native-linux-x64 maven dependency to the pom.xml file with your favorite IDE (IntelliJ / Eclipse / Netbeans):

<dependency>
    <groupId>io.qtjambi</groupId>
    <artifactId>qtjambi-texttospeech-native-linux-x64</artifactId>
    <version>5.15.13</version>
</dependency>

How to add a dependency to Gradle

Gradle Groovy DSL: Add the following io.qtjambi : qtjambi-texttospeech-native-linux-x64 gradle dependency to your build.gradle file:

implementation 'io.qtjambi:qtjambi-texttospeech-native-linux-x64:5.15.13'

Gradle Kotlin DSL: Add the following io.qtjambi : qtjambi-texttospeech-native-linux-x64 gradle kotlin dependency to your build.gradle.kts file:

implementation("io.qtjambi:qtjambi-texttospeech-native-linux-x64:5.15.13")

How to add a dependency to SBT Scala

SBT Scala: Add the following io.qtjambi : qtjambi-texttospeech-native-linux-x64 sbt scala dependency to your build.sbt file:

libraryDependencies += "io.qtjambi" % "qtjambi-texttospeech-native-linux-x64" % "5.15.13"